none
Conectividade de rede RRS feed

  • Pertanyaan

  • Boa tarde.

    Estou com problemas quanto a conectividade, especificamente de um Windows 10 Pro para Windows 7 Professional. Preciso conectar na estação com o Windows 7 instalado através da rede, quando compramos o computador (Windows 10) eu conseguia acessar tranquilamente todas as estações da empresa, porém quando restaurei o Windows 10 para modo de fábrica e configurei novamente, não consigo acessar nenhum computador e o mesmo PC com Windows 10 não consegue ser acessado. Isto ocorreu com 3 máquinas que estão instaladas o Windows 10.

    Aguardo retorno.

    Atte, Marcelo.

    Senin, 23 September 2019 16.52

Semua Balasan

  • Boa tarde!!

    Se você esta tentando acessar compartilhamentos do computador com Windows 7, isso pelo computador com Windows 10, provavelmente o problema é somente que o protocolo smb 1.0 esta desabilitado default no Windows 10.

    https://support.microsoft.com/pt-br/help/2696547/detect-enable-disable-smbv1-smbv2-smbv3-in-windows-and-windows-server

     
    Senin, 23 September 2019 19.42
  • Bom dia,

    Habilite essas opcoes nas máquinas

    


    Gunar

    Selasa, 24 September 2019 11.21
  • Bom dia.

    Em pesquisas anteriores já li sobre e ativei o protocolo dito. Mesmo assim sigo com o problema.

    Selasa, 24 September 2019 11.36
  • Bom dia!

    Como dito antes, quando compramos a máquina, conseguia realizar o acesso tranquilamente, porém ao fazer a restauração para modo de fábrica do Windows 10 que o problema apareceu. Já realizei essas configurações desde a restauração do S.O.

    Uma OBS: Nenhuma estação da empresa está conectada no domínio.


    • Diedit oleh COGRAN Selasa, 24 September 2019 11.39
    Selasa, 24 September 2019 11.38
  • Todas estão no mesmo grupo de trabalho?


    Gunar

    Selasa, 24 September 2019 11.47
  • Estão sim.
    Selasa, 24 September 2019 11.57
  • Boa tarde.

    Estou com problemas quanto a conectividade, especificamente de um Windows 10 Pro para Windows 7 Professional. Preciso conectar na estação com o Windows 7 instalado através da rede, quando compramos o computador (Windows 10) eu conseguia acessar tranquilamente todas as estações da empresa, porém quando restaurei o Windows 10 para modo de fábrica e configurei novamente, não consigo acessar nenhum computador e o mesmo PC com Windows 10 não consegue ser acessado. Isto ocorreu com 3 máquinas que estão instaladas o Windows 10.

    Aguardo retorno.

    Atte, Marcelo.

    Alguém mais para tentar me ajudar? Estou tendo problemas por conta disso.
    Rabu, 25 September 2019 11.40
  • Boa tarde,

    Execute services.msc, vá até (Publicação de Recursos de Descoberta de Função ) mude para Automático - Atraso na Inicialização.

    veja se resolve.


    Gunar

    Senin, 30 September 2019 15.13
  • Isso costuma ocorrer quando existe duplicata de nome-computador na rede, ou quando existe duplicata de endereço IP na rede.  Faz um checking em todos os computadores e confere se não existe outras máquinas ativas conectadas na rede que estejam utilizando o mesmo nome-máquina ou o mesmo endereço IP igual.


    Ana Gauna | Microsoft Partner CSP | Skype: amgauna@hotmail.com | If I helped you, mark the answer as useful

    • Disarankan sebagai Jawaban oleh Ana Gauna Senin, 30 September 2019 21.39
    Senin, 30 September 2019 21.39