none
win 10 pro e gruppo di lavoro RRS feed

  • Domanda

  • sto tentando- senza fortuna alcuna - di accedere ad un gruppo di lavoro, formato da 7 workstation - che girano egregiamente con win 7 pro - su una rete privata che non è collegata ad internet , ma ad un normalissimo switch - Win 10 pro, semplicemente - non la vede - questo accade perche' win 10 , non è previsto che lavori fuori internet o perche' io non sono in grado di trovare il comando "nascosto" - che permette la cosa ? -
    domenica 27 ottobre 2019 19:09

Tutte le risposte

  • Cosa intendi per accedere ? questo comando  "nascosto" cosa ti doverebbe permettee di fare?

    Se fai \\ip.di.un.pc.con.win.7 da win 10 cosa succede?

    se fai ping ip.di.un.pc.con.win.7 da win 10 e da un win7 cosa ottieni?


    Gastone Canali >http://www.armadillo.it


    Se alcuni post rispondono al tuo quesito(non necessariamente i miei), ricorda di contrassegnarli come risposta e non dimenticare di contrassegnare anche i post utili. GRAZIE! Ricorda di dare un occhio ai link Click Here andHere

    domenica 27 ottobre 2019 19:26
    Moderatore
  • buonasera, grazie per la risposta , se pingo , con la sola scheda 2 attiva, non ottengo nessun segno di vita . ne da 7 verso 10 , ne viceversa - in pratica il win 10 - vede la sua seconda scheda di rete , ma poi non la attiva - se pingo, con la prima attivata - ciè quella collegata a internet , entro tranquillamente nel workgroup win 7 e viceversa  ma come stacco il cavo internet - il win 10 è come se nn ci fosse - in pratica - la seconda scheda di rete , funziona , ma non emette segnale - ho sostituito 3 schede di rete - nessuna variazione - ho inserito una pwd ,niente - il win 10 non vede altro che la scheda che lavora su internet -  
    domenica 27 ottobre 2019 21:15
  • buonasera, grazie per la risposta , se pingo , con la sola scheda 2 attiva, non ottengo nessun segno di vita . ne da 7 verso 10 , ne viceversa - in pratica il win 10 - vede la sua seconda scheda di rete , ma poi non la attiva - se pingo, con la prima attivata - ciè quella collegata a internet , entro tranquillamente nel workgroup win 7 e viceversa  ma come stacco il cavo internet - il win 10 è come se nn ci fosse - in pratica - la seconda scheda di rete , funziona , ma non emette segnale - ho sostituito 3 schede di rete - nessuna variazione - ho inserito una pwd ,niente - il win 10 non vede altro che la scheda che lavora su internet -  

    NON HO CAPITO NULLA

    Spiega BENE come è organizzata la tua infrastruttura

    E cosa c'entra la seconda scheda? Normalmente ne basta una ....


    Gastone Canali >http://www.armadillo.it


    Se alcuni post rispondono al tuo quesito(non necessariamente i miei), ricorda di contrassegnarli come risposta e non dimenticare di contrassegnare anche i post utili. GRAZIE! Ricorda di dare un occhio ai link Click Here andHere

    domenica 27 ottobre 2019 22:41
    Moderatore
  • ecco , appunto , mi hai risposto, era come presupponevo, win 10 è un sistema per smartphone , prestato ad un servizio basato su desktop . infatti spesso mi chiede se voglio disattivare il servizio aereo - tu lo vedi uno che va in aereo con una workstation da 25 kg . in tasca ? -  con win10 serve una sola scheda ,perche' tutto il traffico deve transitare via internet , in modo che microsoft , possa utilizzare i dati - con win 7 e predecessori, i computer si parlavano tra di loro- anche senza la rete internet - io ho 7 wks che interagiscono anche a rete spenta su schede dedicate - se stacco internet , posso scambiare i dati utilizzando la seconda scheda , dedicata solo a questo uso - conwin10 , le wks le vedo, ma come provo ad accedere , il win10 , mi chiede di attivare la scheda al servizio internet -- il sig. microsoft , altrimenti non puo' scaricare i miei dati -

      Su win 7 - in centro connessione di rete , tra la wks 1 e la due, se hai 2 schede = 2 reti, appare un icona con 2 monitor e la scritta - piu' reti - e sotto evidenziate le due reti -

    sulla seconda scheda rete non identificata - rete pubblica - tipo di acceso - nessun accesso a internet (Lan 2)

    su win 10 - più reti- non esiste

    si vedono le due schede  sulla prima è scritto, accesso a internet- sulla seconda - si vede solo la scheda con scritto , rete non identificata - rete pubblica - tipo di acceso - nessun accesso alla rete

    --

    • Modificato ugo1950 lunedì 28 ottobre 2019 07:35
    lunedì 28 ottobre 2019 07:25
  • Non ha capito nulla ma probabilmente perché incomincio ad invecchiare.

    Non è che sul Windows 10 hai smb1 client non attivato?

    Marco

    lunedì 28 ottobre 2019 07:55
  • no forse sono io che sono troppo vecchio per questo giocattolo - lavoro con le reti dal 1976 ..-

    cosi' come - per non passare al grande fratello i mei dati sensbili -insisto ad usare il cellulare invece dello smartphone

    certo che ho attivato smb 1 .

    ho provato a chiedere a win 10 dalla casella cerca , dove dovrebbe essere collegato il file di info del programma - come si fa ad attivare il gruppo home - la risposta , non è venuta dal sfw - da , via edge ( cosi' la domanda va nell intelligence di microsoft ) , è venuta la risposta che dalla buil 1830 il gruppo home è stato dismesso -

    in pratica , tutto DEVE forzatamente transitare per i server di Microsoft - cosi' come per chrome -

    Microsoft  ha soppiantatao la mafia ..ora tutto è <cosa loro>

    penso che mettero un buon antivius su win7 - e rimango li - in attesa che questa smania di <cosa nostra > , venga meno o che vengo meno io ..

    lunedì 28 ottobre 2019 08:11