none
HostGurdianServerクラスタのOS要件について RRS feed

  • 質問


  • 以下のサイトのHostGurdianServerのOS要件に「Windows Server 2016 以降の server Core インストール」という文言があるのですが、正確な情報でしょうか?

    https://docs.microsoft.com/ja-jp/windows-server/security/guarded-fabric-shielded-vm/guarded-fabric-planning-for-hosters


    出来れば、Nanoserverで実現可能なのか?についてもご意見いただけると幸いです。
    HostGurdianServer(VMのシールド化用)以外の用途を考えていないので、よりセキュアな方法についてご意見いただけると幸いです。



    よろしくお願いします。


    2019年11月19日 12:21

すべての返信