none
ネットワーク設定が消えてしまう RRS feed

  • 質問

  • PCを起動後、ネットワークに接続できない為、

    ネットワーク設定を調べたところ、IPアドレス、サブネットワーク等の設定情報が消えていました。

    事例、解決解決方法がありましたら、ご教授願います。

    高島_Z

    2019年10月10日 4:59

すべての返信

  • takashima_zさん、こんにちは。フォーラムオペレーターのFarenaです。

    TechNetフォーラムにご投稿くださいましてありがとうございます。

     

    その後のご状況いかがでしょうか。ネットワーク設定に何か変更をしました。

    問題のスクリーンショット等、詳細な状況を共有いただくことで他のユーザー様よりのご意見が集まりやすくなります。

    どうぞよろしくお願いいたします。


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    2019年10月14日 7:11
    モデレータ
  • Farenaさん

    フォロー頂きありがとうございます。

    事象について補足致します。

    引続き宜しくお願い致します。

    ■発生事象

    対象PCを起動後に、「ネットワークの状態」が未接続になり、「アダプターの設定」情報が表示されなかった。その後、「アダプターの設定」情報は表示されるようになるものの、設定内容が消えている状態。

    また、ネットワークプロファイルをグループポリシーエディタでプライベートに設定しているのですが、接続プロパティでは「パブリック」として表示されてしまう状況。

    takashima_zさん、こんにちは。フォーラムオペレーターのFarenaです。

    TechNetフォーラムにご投稿くださいましてありがとうございます。

     

    その後のご状況いかがでしょうか。ネットワーク設定に何か変更をしました。

    問題のスクリーンショット等、詳細な状況を共有いただくことで他のユーザー様よりのご意見が集まりやすくなります。

    どうぞよろしくお願いいたします。


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.


    2019年10月15日 2:34
  • ネットワーク ドライバーの初期化がうまく出来ていないような感じでもありますね。

    「高速スタートアップ」の設定を変更(有効なら無効に)してみるとどうでしょう?


    Hebikuzure aka Murachi Akira

    2019年10月15日 2:47
  • こんにちは

     

    Hebikuzure aka Murachi Akiraさんから寄せられた情報はお試しいただけましたでしょうか。

    ご不明な点がございましたら、お気軽にお問い合わせください。


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    2019年10月18日 6:48
    モデレータ