none
Error in VM RRS feed

  • 質問

  • ขอสอบถามปัญหา   ผมสั่งซื้อ Lic Server 2019 core มาแล้ว เพื่อทำเทส  หลังจากแอด Add Open license บนเว็บ MS ผมก็โหลด ISO  SV 2019 ลงมา ผมใช่ NB HP ลง Win 10 Pro

    Spack NB

    - CPU  i5

    - RAM 8 GB

    - HDD 1 TB

    หลังจาก Add Hyper-V Manager ผมสร้าง VM โดยใช้ ISO SV 2019 และเซ็ตอัพปกติ

    Step  รอบแรก

    - Specify Generation   

           - Gen 1  

    - Assign RAM

          - 4 GB ติ๊กเลือก Use Dynamic Memory)

    - Network

          - Not)

    - Virtual Harddisk (

          - ผมชี้ไปไดร์ D:  / ขนาด Hdd 127GB ) 

    - Installation 

          - ISO

    หลังจากเข้า Setup SV 2019 ใน VM ตัดเข้ามา ในตอน Installing Windows ขั้นตอนที่ 2 Getting file ready for installation  ได้ 7% ขึ้น Error  ตามลิ้งด้านล่างครับ ผมเลยไปโหลด ISO SV 2019 ใหม่ อีกรอบคิดว่า  image อาจเสีย การโหลดทั้ง 2 ครั้งโหลดผ่านสาย lan  รองรอบที่ สองเหมมือนเดิม เลยไปโหลด SV 2012 R2 ISO จากเว็บ MVLSC  ใช้ Spack เดียวกับ SV 2019 ทุกอย่าง สามารถ รันได้ ปกติ 

    https://www.reclaime.com/library/fix-error-0x80070570.aspx

    2019年5月9日 4:25

すべての返信

  • สวัสดีค่ะ
    ทางเราทดสอบในแลป ทำงานดีอยู่นะคะ โปรดพยายามที่จะปรับปรุง Host OS ของคุณ

    ขอบคุณค่ะ

    MSDN Community Support Please remember to click Mark as Answer ,the responses that resolved your issue, and to click Unmark as Answer if not. This can be beneficial to other community members reading this thread. If you have any compliments or complaints to MSDN Support, feel free to contact MSDNFSF@microsoft.com.

    • 回答の候補に設定 Julia Tuo 2019年5月14日 8:19
    2019年5月9日 7:01
  • กำลังอัพเดท หลังจากอัพเดท เรียบร้อยแล้วจะมาแจ้งผลให้ทราบครับ 

    ขอบคุณครับ

    2019年5月9日 10:24