none
TPM에서 취약점이 발견 되었다고 하는데, 이 버전에서는 업데이트를 해야하나요? RRS feed

  • 질문

  • 사양 

    제조업체 Intel(INTC)

    제조업체 버전 3.0.13.1144

    사양 버전 2.0

    PPI 사양 버전 1.3

    TPM 사양 하위 버전 1.16(Friday,January 15,2016)

    PC클라이번트 사양 버전 1.00

    2019년 12월 5일 목요일 오전 9:22

모든 응답

  • 안녕하세요,

    TPM 의 업데이트는 제조사를 통해 제공되기 때문에 정확한 확인이 어렵습니다. Windows 가 최신 버전으로 업데이트 되어있는지 먼저 확인해 주신 뒤, 이후 제조사를 통해 요청하여 보시기 바랍니다. 

    https://support.microsoft.com/ko-kr/help/4096377/windows-10-update-security-processor-tpm-firmware

    감사합니다.


    ※ 응답이 문제 해결에 도움이 되었다면 [답변으로 표시] 버튼을 눌러 주시기 바랍니다. 이는 유사한 증상을 겪는 다른 사용자들에게 도움이 될 수 있습니다. 만약 TechNet 구독자 지원에 대한 의견이 있다면, tnsf@microsoft.com으로 문의할 수 있습니다.

    2019년 12월 6일 금요일 오전 2:30
    중재자