none
Instalar o LIS 4.3.4 no Oracle Linux 7.0 RRS feed

  • Pergunta

  • Boa Tarde,

    Estou tentando instalar o LIS no Oracle Linux 7.0, no Host Windows Server 2008 R2. Por padrão, o Oracle Linux entra no Kernel 3.8 UEK, que é o recomendado pela Oracle. Quando tento instalar nesse item, ele avisa que ele só pode ser instalado no Kernel mais atual do Sistema Operacional. Quando eu reinicio a máquina virtual e entro no Kernel 3.10, ele instala tudo certo. Quando reinicio e entro novamente no Kernel 3.8 UEK, ele perde a configuração da rede e não tem como mais configurar ela, mas no Kernel 3.10, funciona a rede.

    Qual é o processo que estou fazendo errado? Gostaria de instalar no Kernel 3.8 a atualização do LIS.


    Fernando Durbán

    quinta-feira, 14 de novembro de 2019 19:48