none
Problemas para logar no computador - Sophos antivírus RRS feed

  • Discussão Geral

  • Olá amigos!

    Estou tendo problemas em um ambiente coorporativo, no qual as máquinas estão em domínio e utilizam o antivírus Sophos como software de segurança.

    De alguns dias para cá estamos tendo máquinas que apresentam tela azul de erro, logo após digitarmos a senha e o enter.

    As máquinas que apresentam tela azul de erro, ao serem iniciadas em modo seguro e desativarmos o serviço do Sophos Antivírus (ou desativando somente este item no MSCONFIG) o problema não ocorre.

    Caso voltemos o serviço do Antivírus, a tela azul volta a ser apresentada.

    Vocês teem ciência sobre algum problema já conhecido que exista para este cenário, como alguma atualização do Windows o recurso? As máquinas sempre utilizaram este antivírus.

    Muito obrigado!

    quarta-feira, 3 de julho de 2019 18:11

Todas as Respostas

  • Hi Leandro,

    Just adding the version of your post:

    Hello friends!

    I'm having problems in a corporate environment where machines are bind at the domain and use Sophos Anti-Virus.

    A few days ago we are having machines that display blue error screen, soon after typing the password and the enter.

    The machines that display blue error screen, when started in safe mode and disable the Sophos Antivirus service (or only disable this item in MSCONFIG), the problem does not occur.

    If we return to the Antivirus service, the blue screen will be displayed again.
    Do you have knowledge about any known problem that exists for this scenario, how do you upgrade the Windows feature? Machines have always used this antivirus.
    quarta-feira, 3 de julho de 2019 19:32