none
Faixa branca nos navegadores, nos pdfs - intermitente RRS feed

  • Pergunta

  • Tenho dois computadores com a mesma configuração apresentando esse defeito. Aparece essa faixa nos navegadores,skype e reader. Já foi formatado e atualiza a bios da placa-mãe. Após isso, continua apresentando o defeito.
    terça-feira, 5 de junho de 2018 20:23

Respostas

  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quinta-feira, 5 de julho de 2018 12:26
    quinta-feira, 5 de julho de 2018 12:26
    Moderador

Todas as Respostas

  • Olá.

    Isso começou a ocorrer após algum evento específico ou desde que o Windows foi instalado?


    https://inframicrosoft.wordpress.com/

    quarta-feira, 6 de junho de 2018 12:59
  • Isso só ocorre no windows explorer?

    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quarta-feira, 6 de junho de 2018 13:09
  • Então sou Ti desse escritório de ADV é isso ocorre a uns dois meses(todos os dias aleatoriamente - não tem uma coisa especifica que é feita para aparecer o defeito), a unica coisa que me lembro é que fiz todas as atualizações do windows, já até removi algumas para ver que o feito ocorre. O estranho é que acontece em 4 pcs Dell novos.

    sexta-feira, 8 de junho de 2018 14:55
  • E os drivers, como estão?

    https://inframicrosoft.wordpress.com/

    sexta-feira, 8 de junho de 2018 14:57
  • Acontece em todos os navegadores e quando o usuário abre arquivos PDFs, só que isso é aleatório. A solução que dei por hora e quando aparece  o usuário aperte e Teclas Alt+espaço, ai aparece um menu onde ele clica em restaura e a faixa branca desaparece.
    sexta-feira, 8 de junho de 2018 14:58
  • Todos atualizados, já passei até o diagnostico da Dell para verificar os driver e se tem defeito de hardware e nada.
    sexta-feira, 8 de junho de 2018 15:19
  • Olá Jserver, tudo bem?

    Conseguiu descobrir alguma coisa? algum ponto inicial para pesquisa? Se conseguiu solucionar o problema, favor compartilhar a solução aqui para ajudar quem possa vir a ter este problema futuramente

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 28 de junho de 2018 13:55
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quinta-feira, 5 de julho de 2018 12:26
    quinta-feira, 5 de julho de 2018 12:26
    Moderador
  • Desk ou note? ? Usa dockstation?
    quarta-feira, 5 de setembro de 2018 17:40
  • Ola amigo, conseguiu resolver o problema?? estou com várias maquinas aqui na empresa com esse problema.
    segunda-feira, 26 de novembro de 2018 19:52
  • Acontece com note (com dock e sem dock), com desktop, com monitores iguais ou diferentes. A única semelhança entre eles éque só ocorre com o W10.
    terça-feira, 4 de dezembro de 2018 15:00
  • Nada até o momento, conseguiu algo?
    terça-feira, 4 de dezembro de 2018 15:02
  • aqui ocorre com diferentes máquinas, porém o parque é DELL e a semelhança do problema é o W10.
    terça-feira, 4 de dezembro de 2018 15:03
  • Sim acontece em 4 pcs da Dell com windows 10. Você chegou a fazer atualização da bios por causa do Meltdown e Spectre?
    quarta-feira, 12 de dezembro de 2018 12:41
  • Bios atualizada. Me parece ainda ser um problema de driver do w10 com fabricante, porém nada de solução.
    sexta-feira, 14 de dezembro de 2018 20:06
  • Nada ainda??
    quinta-feira, 4 de abril de 2019 21:21
  • Alguma solução? Tenho o mesmo problema!
    quinta-feira, 27 de junho de 2019 17:02