none
Ao tentar logar com usuário e senha no windows 10 após atualização trava com a mensagem "Outro Usuário" e não entrar com nenhum usuário. RRS feed

  • Pergunta

  • Ao tentar logar com usuário e senha no windows 10  após atualização trava com a mensagem "Outro Usuário" e não entrar com nenhum usuário.

    Usuário local administrador ou usuários do domínio também fica travado e não logar. https://ibb.co/h3VtDK



    sexta-feira, 17 de agosto de 2018 17:59

Todas as Respostas

  • Já reiniciou o computador/servidor?  Depois disso feito tenta o login novamente.


    Ana Mercedes Gauna | IT Consultant | Microsoft Partner: 5126593 | Skype: amgauna@hotmail.com | [Site1] | [Site2] | [Blog] | If you have been able to help, please check the answer as useful.

    sexta-feira, 17 de agosto de 2018 19:38
  • Mesmo usuário local não entrar.
    segunda-feira, 20 de agosto de 2018 11:26
  • Reinicia  o computador, tecla F5 ou F8, entra em modo de segurança, e escolhe uma das opções de solução de problemas.

     


    Ana Mercedes Gauna | Microsoft Partner | Skype: @amgauna | Twitter: @amgauna | Blog: anagauna.wordpress.com | Site: www.anagauna.eti.br | www.amgauna.com.br | If I helped you, mark the answer as useful

    segunda-feira, 20 de agosto de 2018 12:33
  • Ana Gauna, já foi feito tudo isso no computador.
    segunda-feira, 20 de agosto de 2018 14:29
  • Já tentou desligar o computador por uns 3 minutos?  

    E desligar o servidor por uns 3 minutos?

    E depois ligar o servidor e esperar o servidor entrar em funcionamento.

    E por último ligar esse computador e ver se o login voltou a funcionar?


    Ana Mercedes Gauna | Microsoft Partner | Skype: @amgauna | Twitter: @amgauna | Blog: anagauna.wordpress.com | Site: www.anagauna.eti.br | www.amgauna.com.br | If I helped you, mark the answer as useful

    segunda-feira, 20 de agosto de 2018 14:55
  • Já foi desligado sim parte do desktop, parte de servidor é outros analistas, tenho uma suspeita que acho é antivírus Kaspersky, porém volta para mesma mensagem ao logar, consigo acessar o disco via rede só logar que não.

    https://filestore.community.support.microsoft.com/api/images/a7af32b1-410f-4083-ba06-5f39297ed7cb?upload=true

    quinta-feira, 23 de agosto de 2018 02:10
  • Então só resta falar com os outros analistas para eles desligarem o servidor por uns 3 minutos, e depois ligar novamente o servidor.  

    Eu já usei o Norton antivirus junto com Windows 10 e Windows Server anos atrás.

    Eu já usei o Kaspersky junto com Windows 10 e com Windows Server anos atrás.

    Esses antivirus não costumam causar problemas com login do Windows.

      


    Ana Mercedes Gauna | Microsoft Partner | Skype: @amgauna | Twitter: @amgauna | Blog: anagauna.wordpress.com | Site: www.anagauna.eti.br | www.amgauna.com.br | If I helped you, mark the answer as useful

    quinta-feira, 23 de agosto de 2018 03:56