none
Pasta Rede Fechando Sozinha RRS feed

  • Pergunta

  • Boa tarde.

    Ha um tempo atrás, um usuário reclamava que, depois de um tempo, qualquer pasta de rede que abria, com tempo, se fechava. Apos um tempo, eu passei a fazer um teste com minha máquina, e também acontece, com a diferença, que a janela não fecha, aparece uma mensagem dizendo que estou sem rede. As duas máquinas possuem windows 8.1 e o servidor de arquivos é o windows server 2012. Se alguém puder ajudar, agradeço.

    Obrigado.


    quinta-feira, 27 de setembro de 2018 17:45

Respostas

  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator segunda-feira, 22 de outubro de 2018 12:18
    segunda-feira, 22 de outubro de 2018 12:18
    Moderador

Todas as Respostas

  • Boa noite.

    Existe um domínio? Essas máquinas estão integradas a um domínio? Existe Servidor DHCP ativo? São algumas das questões que me fizeram pensar sobre o seu cenário.

    Olhando para o lado do Servidor DHCP tem que vê se só tem um servidor DHCP ou mais de um, pois é necessário apenas um e nada mais.

    O que está acontecendo pelo pouco que você está falando é que as máquinas estão perdendo relação de confiança pensando pelo lado que as mesmas devam está integradas ao servidor, esse é um dos pontos.

    Você pode usar também um programa que ele repara a nível de sistema erros, na realidade são dois excelentes programas que são:  ADWCLEANER - ZOEK

    Espero ter ajudado.

    segunda-feira, 1 de outubro de 2018 02:22
  • Bom dia.

    Sim, as máquinas pertencem a um domínio e um único DHCP. No entanto somente estas máquinas que tem windows 8.1 instalado acontece isso. Inclusive uma delas eu tentei voltar ao windows 7, com o mesmo usuário, mas o outlook não conectava, só conectou quando reinstalei o windows 8.1.

    Obrigado.

    segunda-feira, 1 de outubro de 2018 11:28
  • Boa tarde, tudo certo?

    Quando a conexão é fechada, é gerado algum evento no EventViewer ao qual possamos nos basear para poder entender o que está acontecendo?

    Existe algum computador com Windows 10 neste cenário? Ele consegue conectar sem problemas?

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 1 de outubro de 2018 17:09
    Moderador
  • Bom dia.

    No visualizador de eventos somente apareceu esta informação sobre erro:

    Erro 03/10/2018 10:58:59 Schannel 36888 Nenhum
    Erro 03/10/2018 10:58:58 Schannel 36888 Nenhum

    No windows aparece dizendo que a unidade não está mais acessível, a pasta que estava aberta, ou aparece vazia ou se fecha.

    quarta-feira, 3 de outubro de 2018 14:25
  • Boa tarde!

    Experimente checar se habilitar a seguinte GPO resolve o problema:

    No Editor de Políticas de Grupo (comando no Executar: gpedit.msc), vá para Computer Configuration > Administrative Templates > System > Distributed COM > Application compatibility e ative "Allow local activation security check exemptions". Após isso reinicie e tente acessar novamente.

    Espero que ajude. Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 3 de outubro de 2018 19:46
    Moderador
  • Bom dia.

    Realizei os procedimentos e continua o problema. Tentei colocar a pasta mapeada, mas mesmo assim continua.


    segunda-feira, 8 de outubro de 2018 13:11
  • Foi feito o teste de desabilitar o firewall e checar se o mesmo interfere na conexão?

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 9 de outubro de 2018 19:01
    Moderador
  • Sim, o firewall foi desabilitado.
    segunda-feira, 15 de outubro de 2018 11:18

  • Erro 03/10/2018 10:58:59 Schannel 36888 Nenhum
    Erro 03/10/2018 10:58:58 Schannel 36888 Nenhum

    Tente nos prover mais algumas informações sobre estes eventos, siga esta documentação sobre logs de Schannel e tente extrair mais algumas informações relevantes:

    https://blogs.technet.microsoft.com/kevinjustin/2017/11/08/schannel-event-logging/ 

    Att,


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 16 de outubro de 2018 18:58
    Moderador
  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator segunda-feira, 22 de outubro de 2018 12:18
    segunda-feira, 22 de outubro de 2018 12:18
    Moderador
  • Não tive esse problema com o windows 8.1 para o server, apenas com o windows 10 mas veja se este vídeo te resolve:

    https://www.youtube.com/watch?v=fsTzqJhNxfI

    domingo, 25 de agosto de 2019 14:42