none
Problema con adaptador de red Hyper-V RRS feed

  • Discuţie generală

  • Buenas,

    Luego de un cambio del servidor de Hyper-V de un sitio a otro estoy teniendo problema con los adaptadores de red externos de las VM, en el host si tengo salida a internet pero internamente no a menos que sea por DHCP, con la IP fija no es capaz de ver otros dispositivos en la red...ni siquiera son capaces de llegar al router, en el visor de eventos se reciben errores de DNS claro está porque no llega (eventos 129,1014,8015,8033..)

    Ya he intentado comandos como flushdns, registerdns, winsock reset, etc y nada. Que más se podria hacer? gracias

    Saludos

    vineri, 1 mai 2020 14:09

Toate mesajele

  • Hola cmuska

     

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, te comento que para que la comunidad de foros te pueda asesorar mejor, ¿seria posible que adjuntaras la configuración de los adaptores de red de 1 VM así como del host? (puedes adjuntar screenshots o texto).

     

    Cualquier duda referente a productos Microsoft, puedes consultarnos. Es un gusto informarte.

    Gracias por usar los foros de TechNet.

     

     

    Miguel Mosquera

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft

    luni, 4 mai 2020 11:04
    Moderator
  • Hola buenas,

    Gracias por su atención, ya fue resuelto, se debía a un tema de switching... con lo cuál se explica que nada me había funcionado :) gracias 

    Un saludo

    marți, 5 mai 2020 11:31