none
imposible acceder a recursos de red desde Equipo nuevo con W10 RRS feed

  • Вопрос

  • Estimados:

       Recurro nuevamente a Uds. porque no logro solucionar este problema.

    He logrado (finalmente) "ver" los equipos de una red existente desde una PC nueva que corre Windows 10 versión 1903 x64.
    La PC que oficia de servidor en la red corre Windows 10 versión 1803 x64. En la red hay otras 6 PC con windows 10 x86 y una PC con Windows XP sp3. 
    La red está configurada como Privada en todos los equipos, sin protección por contraseña y no hay dificultades con las PC actuales.
    Desde la nueva PC logro ver los equipos


    (la PC en que me encuentro es PUESTOX-10)pero al intentar acceder (me interesa solamente el servidor) obtengo el error 

    Abro la consola y utilizo el comando NET VIEW y el resultado es el mismo:

    Si pudieran ayudarme a entender qué es lo que está pasando les agradezco mucho. Es una red muy simple, con pocos requerimientos y la idea es que trabaje lo más transparente posible (no se identifica a cada usuario, etc.).

    Desde ya muchas gracias

    8 октября 2019 г. 22:14

Все ответы

  • Hola BGuidi   

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma,  te comparto el siguiente enlace en el cual se resuelve un caso similar al que nos estas reportando

     

     https://social.technet.microsoft.com/Forums/es-ES/b9d5b48f-c3dc-46cc-ba25-80da363d65df/windows-10-no-se-conecta-a-unidad-de-red-windows-server-2008?forum=windowsserveres

     

    Gracias por usar los foros de TechNet. Pablo Rubio

     _____

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    9 октября 2019 г. 18:34
    Модератор
  • No, nada que ver. 
    Hay 7 equipos en la red, todos conectados y usando recursos (fundamentalmente carpetas) del servidor. He apagado el firewall del equipo nuevo y todo sigue igual. Estan todos en el mismo grupo de trabajo, todos los equipos responden al PING sin problemas.
    Me parece que hay un problema de versión entre la 1803 y la 1903. 
    Ahora mandé buscar una 1803 para bajar la versión del equipo nuevo. No se puede perder tanto tiempo con una cosa que en apariencia es tan simple :(

    gracias por tu atención

    saludos

    9 октября 2019 г. 21:51