none
WDS CApture Wizard

    Question

  • HI,

    i installed WDS on a W2k3 R2 Server and everything works fine. When i boot my Capture Image evrything is fine but i cant go ahead after selecting the WDS Server and the Image Group ... the Button is greyed out.

    Using Shift +F10 i can map a networkdrive and capture the Image so why i can not selecting the WDS Server in the Capture Wizard ?

    thx for any ideas

    Oliver

    Sunday, February 11, 2007 9:25 PM

Answers

  • Hi Oliver,

    You will need to first select a location to save the image locally. This is required so that any network problems do not cause corruption in the image capture process. Then the image will be uploaded to the WDS server.

     

    THanks,

    Jez

    Monday, February 12, 2007 6:33 PM
    Moderator

All replies

  • Hi Oliver,

    You will need to first select a location to save the image locally. This is required so that any network problems do not cause corruption in the image capture process. Then the image will be uploaded to the WDS server.

     

    THanks,

    Jez

    Monday, February 12, 2007 6:33 PM
    Moderator
  • Hi Jez,

    ... is this documented somewhere ? I just wonder whats going wrong :-)

    Btw. that brings me to another question. Can i save the image on the same partition or harddisk as the image i try to capture ? Or do i need  a second partition / harddisk ?

    thx for your reply

    Monday, February 12, 2007 6:57 PM
  • Yes, you can save it on the same partition - it won't try to capture the file it's writing. :)
    Monday, February 19, 2007 5:35 PM
    Moderator