none
Exchange 2010 sp3 打补丁出错 RRS feed

  • 问题

  • 当前Exchange环境是2010 SP3,根据安全公告 https://technet.microsoft.com/zh-cn/library/security/ms14-075.aspx,下载相应的补丁包 Exchange2010-KB2986475-v2-x64-zh-hans.msp 进行安装,结果报错了。请问为什么呢? 是Exchange版本与补丁版本不符?

    2015年2月12日 16:47

答案

  • 1)你的服务器cpu 是INTERL还是AMD的

    2)重启服务器之后安装补丁看看如何

    3)先安装这个补丁,https://www.microsoft.com/en-us/download/details.aspx?id=45225,然后再重启后安装这个补丁看看

    2015年2月13日 1:44