none
MS14-068 KB3011780补丁适应于Microsoft Windows Server 2003 R2 版本吗? RRS feed

  • 问题

  •       请教各位大侠,最新出的安全补丁MS14-068  KB3011780适应于Microsoft Windows Server 2003 R2 版本吗?  在微软官网上没有看到具体该版本说明,是否 Windows Server 2003 SP2 版本即包括Windows Server 2003 R2 呢?   求解。。。。。
    2014年11月26日 2:32

答案