none
SCOM+SCVMM的版本问题 RRS feed

  • 问题

  • 现有环境:SCOM2012+UR2

    Vcenter  5.0 623373

    ESXi 5.0.0,768111

    问题1:需要监控vmware,是否选用SCVMM2012 SP1?    SCVMM2012 SP1系统要求中VMware没有5.0的版本,所以不太确定.

    问题2:要整合SCOM+SCVMM,SCOM是否需要升SP1?

    先谢楼下的解答!


    草长一生只一春,木活一世才几轮 --草木

    2013年11月19日 3:08

全部回复