none
SMS的问题:使用高级安全性的要求 RRS feed

答案

  • Windows NT 4.0 域或任何运行 Windows NT 4.0 的站点系统都不能使用高级安全性。 对于需要使用高级安全性的 SMS 2003 站点,这一 SMS 站点服务器以及所有 SMS 站点系统都必须位于一个 Active Directory 域中。 除了管理点,所有运行 Windows 2000 的站点系统都必须拥有 SP2 或更高版本,管理点则必须至少拥有 SP3。 站点系统也可以运行 Windows Server 2003 家族中的操作系统。 SMS 站点数据库服务器必须运行 SQL Server 2000 或更高版本。 使用高级安全性的站点不能将报表发送至运行有标准安全性的父站点。

     

    2007年8月16日 2:12