none
无法从wsl1升级到wsl2 RRS feed

  • 问题

  • 按照官方给的步骤

    在 wsl --set-version <Distro> 2 这里失败

    提示 命令行选项无效: --set-version

    windows版本是1903 

    2019年7月8日 1:15

全部回复