none
exchange2016升级CU23的错误 RRS feed

  • 问题

  • 两台EXCHANGE2016做DAG,版本CU22 Jan22SU 15.1.2375.18,尝试升级到CU23报错

    特别说明,今年5月份的时候做了域控升级,原来有一台TCAD是2012系统,现在已经正常卸载。HD-DC01是2019系统,目前所有站点所有域控都已升级到2019标准版。不知道为什么还让我去找老域控制器。

    2022年10月6日 7:20

答案

全部回复