none
windows10加域问题 RRS feed

  • 问题

  •       win10专业版或者企业版加域之后,用域账户登录进去任务栏部分图标点击鼠标左键没有反应,且自带的应用商店和浏览器都进不去,部分图标必须点击鼠标右键才有反应。退域之后用系统管理员账号也还是出现这个问题。
    2017年10月9日 6:42

全部回复

  • 请问加域之前,系统管理员有这样的问题么?

    怀疑是加域之后,app部分文件夹的权限被更改,在退域之后也没有更改过来。 

    请你找到这些event log, 然后上传到网盘并分享给我们查看一下: 

    %SystemRoot%\System32\Winevt\Logs\Application.evtx

    %SystemRoot%\System32\Winevt\Logs\Microsoft-Windows-TWinUI%4Operational.evtx


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.


    2017年10月9日 7:45
    所有者:
  • 加域之前以本地帐户登录没有问题么?加域后是否应用了新的用户配置文件模板?


    Alexis Zhang

    http://mvp.microsoft.com/zh-cn/mvp/Jie%20Zhang-4000545
    http://blogs.itecn.net/blogs/alexis

    推荐以 NNTP Bridge 桥接新闻组方式访问论坛。

    本帖是回复帖,原帖作者是楼上的 <liusmart>;

    | win10专业版或者企业版加域之后,用域账户登录进去任务栏部分图标点击鼠标左键没有反应,且自带的应用商店和浏览器都进不去,部分图标必须点击鼠标右键才有反应。退域之后用系统管理员账号也还是出现这个问题。

    2017年10月9日 13:23
  • 加域之前本地账号登陆没有问题,加域后新的账户是要重新加载系统的
    2017年10月11日 7:04
  • 你好,

    请帮忙上传到之前帖子里面要求的日志文件,以便于我们更好的troubleshoot你的问题。 


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    2017年10月11日 14:10
    所有者:
  • 那你要看一下 C:\Users\Default\NTUSER.DAT 在加域前后有没有变化。


    Alexis Zhang

    http://mvp.microsoft.com/zh-cn/mvp/Jie%20Zhang-4000545
    http://blogs.itecn.net/blogs/alexis

    推荐以 NNTP Bridge 桥接新闻组方式访问论坛。

    本帖是回复帖,原帖作者是楼上的 <liusmart>;

    | 加域之前本地账号登陆没有问题,加域后新的账户是要重新加载系统的
    |

    2017年10月15日 12:36