none
MDAC 2.8 RTM 与此版本 Windows 不兼容 RRS feed

  • 问题

  • 在WINXP sp3中安装MDAC2.8组件时提示: “MDAC 2.8 RTM 与此版本 Windows 不兼容。现在它的所有功能都成为 Windows 的一部分”, 只能取消安装?
    如何解决?
    2010年1月8日 13:23

全部回复

  • 在WINXP sp3中安装MDAC2.8组件时提示: “MDAC 2.8 RTM 与此版本 Windows 不兼容。现在它的所有功能都成为 Windows 的一部分”, 只能取消安装?
    如何解决?
    您好:请参考:http://hi.baidu.com/%B2%BC%B5%C4%CC%EC%B2%C5%B0%D7%B3%D5/blog/item/6db9fbf71f2c0324730eec44.html
    2010年1月9日 1:39