none
windows IE8.0的控件问题 RRS feed

  • 问题

  • 公司的OA系统在进行一些发文或签报的编辑时要用到一些控件,在IE6中,把那些控件启用后就能进行编辑,而有的人用的是IE7或是IE8,在进行发文或签报的编辑时,虽然把控件启用了,但是会提示脚本错误,在出现的调示脚本的提示框上不论是点“否”还是点“是”都不行,只能是重做系统,想请教各位高手,有没有什么更好的办法,不用重做系统,也不用删除IE7或是8,就可以解决问题的方法
    2009年9月1日 8:59

全部回复