none
Skype2015部署先决条件报错系统补丁更新不全,但是补丁已经打到最新 RRS feed

  • 问题

  • 未满足先决条件: 在安装 Skype for Business Server 2015 之前,您必须安装 Windows Server 2012 R2 更新。有关此更新的详细信息,请参阅 Microsoft 知识库文章 2982006“在 Windows 8.1 或 Windows Server 2012 R2 中向默认文档发送请求时,IIS 有时会发生故障”,网址为 http://go.microsoft.com/fwlink/?LinkId=519376

    提供要求的补丁Windows8.1-KB2982006-x64说“更新不适合你的计算机”查看依赖的补丁更新Windows8.1-KB3013769-x64 安装时提示已经安装过了,这是为啥

    2017年9月29日 2:08

答案