none
点击‘设置备份’没反应 RRS feed

  • 问题

  • 我换了Win7后没用过系统自带的备份功能,今天想试试,打开控制面板—>备份和还原,显示尚未设置Windows备份,我点右边的‘设置备份’后,什么反应都没有

    咋回事啊,难道是我的系统有问题 或者是 我禁用了相关的服务? 我是7600,刚装不久,可以说一切正常,之前出现过右键我的电脑,点‘管理’没反应的情形,百度了一下,找到类似的问题,更改注册表后解决,

    今天我再去百度,几乎没发现类似的问题,我是没辙了,哪位能帮俺看下是怎么回事啊
    2010年2月17日 8:02

答案

  • 你好。

    控制面板 ---操作中心--维护---那里点击“设置备份”也没有反映吗?

    一、网上有人说是安装了米人后导致的。卸载了之后就没事,不知道你是否也安装了此类软件?

    二、是不是用Windows 7优化大师优化过服务和任务计划?没准是你优化过程中把这项服务给关了?





    我们要把爱心传递给更多需要帮助的人。
    微软(黑龙江).Net俱乐部:http://hlj.cnblogs.com
    博客:http://terryfeng.cnblogs.com
    微博:http://t.sina.com.cn/terryfeng
    个人:http://www.terryfeng.com
    • 已标记为答案 某猫 2010年2月17日 12:49
    2010年2月17日 9:17

全部回复

  • 你好。

    控制面板 ---操作中心--维护---那里点击“设置备份”也没有反映吗?

    一、网上有人说是安装了米人后导致的。卸载了之后就没事,不知道你是否也安装了此类软件?

    二、是不是用Windows 7优化大师优化过服务和任务计划?没准是你优化过程中把这项服务给关了?





    我们要把爱心传递给更多需要帮助的人。
    微软(黑龙江).Net俱乐部:http://hlj.cnblogs.com
    博客:http://terryfeng.cnblogs.com
    微博:http://t.sina.com.cn/terryfeng
    个人:http://www.terryfeng.com
    • 已标记为答案 某猫 2010年2月17日 12:49
    2010年2月17日 9:17
  • 你好。

    控制面板 ---操作中心--维护---那里点击“设置备份”也没有反映吗?

    一、网上有人说是安装了米人后导致的。卸载了之后就没事,不知道你是否也安装了此类软件?

    二、是不是用Windows 7优化大师优化过服务和任务计划?没准是你优化过程中把这项服务给关了?





    我们要把爱心传递给更多需要帮助的人。
    微软(黑龙江).Net俱乐部:http://hlj.cnblogs.com
    博客:http://terryfeng.cnblogs.com
    微博:http://t.sina.com.cn/terryfeng
    个人:http://www.terryfeng.com

    按你说的 操作中心--维护---那里点击“设置备份” 可以的

    谢谢了 还是系统玩的不熟练 以前我就知道备份和还原那里有‘设置备份’,现在知道了。
    2010年2月17日 12:51
  • 我说一下啊 要把纳米机器人 卸载掉 问题才能完全决绝
    2010年2月18日 6:07