none
无法在winxp64系统上安装IE中文版 RRS feed

  • 问题

  • 在windows xp64上安装简体中文版IE(包括IE7及IE8)时,提示“此安装不支持您的操作系统的当前语言”是什么原因。
    2009年3月20日 3:34

答案

全部回复