none
server2012 R2 datacenter安装kb2992611补丁提示“此更新不适用你的计算机” RRS feed

  • 问题

  • 您好!我的server2012 R2 datacenter系统上安装有数据库,使用Nessus 漏洞扫描工具扫面系统后提示安装kb2992611补丁提示“此更新不适用你的计算机”,导致无法安装补丁。

    该系统还安装有其他补丁KB2894029,KB2894179,KB2883200,请帮忙分析一下是什么原因导致的无法安装,谢谢!

    2018年11月23日 9:33

全部回复