none
remotefx 3d不支持hyper-v二代虚拟机,有无替代品? RRS feed

  • 问题

  • 看了官方文档说是 remotefx 3d不支持hyper-v二代虚拟机,

    那请问是否在二代虚拟机中就集成了这个功能,还是说有其它的功能代替了它?

    2014年8月3日 11:51

答案

  • 您好,

    这是因为RemoteFX 3D功能和二代虚拟机不兼容。若您需要使用RemoteFX 3D功能,请使用一代虚拟机。

    谢谢。


    Jeremy Wu

    TechNet Community Support

    2014年8月3日 16:32
    版主

全部回复