none
firefox3.6在winxp sp3上运行怎么样 RRS feed

  • 问题

  • 好像微软中文论坛需要ie7.0以上和firefox3.5以上,我打算下载firefox3.6来用看看,我以前没用过firefox,在网上查了一下,有的说firefox3.5不支持winxp。

    到底firefox3.6在winxp下好不好用。我并不要装什么插件,只用来上微软中文论坛

    2010年3月23日 2:18

答案

全部回复