none
无法安装.net framework 3.5 RRS feed

全部回复

  • win10自带.net3.5的,你检查下是否已经安装了。

    此外检查下.net3.5是否已经启用了:

    Win+R打开cmd,输入appwiz.cpl,回车。

    在程序和功能窗口中点击启用或关闭windows功能选项。

    检查.net Framework3.5(包括.net2.03.0选项是否已经勾选了。


    Please remember to mark the replies as answers if they help. If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    2018年4月20日 7:15
    版主
  • Windows 7 以上版本的 Windows 都包含 .net Framework 3.5,给早期版本制作的 3.5 安装包都无需在单独运行安装。

    可以在打开或关闭 Windows 功能里勾选 .net Framework 3.5。


    Alexis Zhang

    http://mvp.microsoft.com/zh-cn/mvp/Jie%20Zhang-4000545
    http://blogs.itecn.net/blogs/alexis

    推荐以 NNTP Bridge 桥接新闻组方式访问论坛。

    本帖是回复帖,原帖作者是楼上的 <chen310317>;

    | 无法安装.net framework 3.5
    |

    2018年4月21日 0:16