none
2008R2 离线怎么安装HTTP.sys远程代码执行漏洞 补丁 RRS feed

  • 问题

  • 服务器系统为2008R2 标准版

    本来是要安装MS15-034对应的【KB3042553】补丁,但是MS15-034不适用2008R2

    经过查找替代补丁为【kb4512506】,因为服务器是不能正常访问外网的,提示【无法建立到信任根颁发机构的证书链 0x800b010a】

    需要先安装【KB4474419】补丁,这个补丁又提示【更新不会应用到系统】

    不知道有没有替代补丁,或者好的解决方法

    2020年6月14日 5:08

全部回复