none
MDT2010部署使用LTI基于Hyper-V映像文件部署问题 RRS feed

  • 问题

  • 在使用MDT2010,基于映像文件部署中,母机XP系统是基于2008 R2的Hyper-V上。

    但是在母机上运行scripts目录下的LiteTouch脚本却提示失败。

    是否母机不能安装在HYPER-V上?谢谢!

     

    2010年11月12日 8:30

答案