none
Server 2008R2下面的Hyper-V支持安装OpenServer5.0.7吗? RRS feed

  • 问题

  • 弱弱的问各位高手一下啊,Server 2008R2下面的Hyper-V支持安装OpenServer5.0.7吗?我在安装过程中在出现

    boot:后键入回车后就黑屏了,有那们大侠安装成功了,告我一下

    2011年12月1日 8:40

答案