none
关于Exchange2010 安装先决条件 RRS feed

  • 问题

  • Exchange2010 安装先决条件报错

    错误:AD架构不是最新 并且此账户不是 Schema Admins和/或‘’Enterprise Admins组的成员。

    警告:设置将通过使用‘’Setup/PrepareAD ‘’为组织做好 Exchange 2010 的准备。尚在此拓扑中检测到Exchange 2007 服务器角色。此操作之后,将无法安装任何Exchange2003 或Exchange2007 服务器

    2016年7月7日 2:17