none
lync客户端登录提示: lync 2010 无法启动。产品许可证已过期,因为使用的是此程序的预发布版产品密钥信息已更改。 RRS feed

  • 问题

  • lync已经使用了一段时间,最近有两个用户反应,lync 客户端 无法登录,提示如下:

    microsoft lync 2010 无法启动。产品许可证已过期,因为使用的是此程序的预发布版产品密钥信息已更改。请卸载后重新安装lync。

    lync 客户端的 客户端版本号为:4.0.7577.314。

    在论坛看到OCS有类似的报错,原因是服务器安装了某个补丁。lync2010 不该是这个原因吧?


    2011年12月9日 4:41

全部回复