none
Vista安全更新程序KB971657安装不了 RRS feed

答案

  • 我參看了對應的 KB 文章, 裏面提到該更新適用的 Windows Vista 系統必須是 SP1 或 SP2. 不知你的系統是否滿足該要求?
    Folding@Home
    • 已标记为答案 avast99 2009年8月30日 22:40
    2009年8月30日 2:41

全部回复