none
hyper-v 不支持linux 内核升级吗? RRS feed

  • 问题

  • HI:

    各位,请问一下:
    我们在Hyper-V安装了CentOS6.4 x86_64的,但需要更新内核至3.12。
    最后执行“make modules_install install”:出现错误

    (在Oracle VirtualBox 虚拟机环境下的测试没有错误),介是什么个情况?!

    2013年11月17日 13:00

全部回复

  • 您好,

    请卸载Integration Services后再尝试一下。

    谢谢。


    Jeremy Wu

    TechNet Community Support

    2013年11月18日 10:13
    版主
  • 开始时并没有安装这个插件,

    看到你的回复后想着可能是没有安装的原因,后来安装了再重编译也是一样的错误哟。

    安装的版本是3.4的(for centos 6.3  x64 )

    google了一下,很多人有这样的问题,!!1

    • 已编辑 ahing 2013年11月22日 13:41
    2013年11月21日 12:55