none
通过脚本管理Office Communications Server 课程课后问答 RRS feed

  • 问题

  •  

    2007年9月5日 讲师:王宁

    1. 在运行LCSCmd.exe的服务器上,必须安装什么软件?(单选)
    A. Microsoft Visual C++ 8.0 SP1 development system
    B. .NET 2.0 Framework
    C. MSXML6
    D. Microsoft Visual J# development tool

    2. 在运行Server.msi的服务器上,必须安装什么软件?(多选)
    A. Microsoft Visual C++ 8.0 SP1 development system
    B. .NET 2.0 Framework
    C. MSXML6
    D. Microsoft Visual J# development tool

    3. 在运行DataMCU.msi的服务器上,必须安装什么软件?(单选)
    A. Microsoft Visual C++ 8.0 SP1 development system
    B. .NET 2.0 Framework
    C. MSXML6
    D. Microsoft Visual J# development tool

    答案:
    1. A
    2. BC
    3. D

    2007年9月6日 11:22