none
win2008server 下的hyper-v能否安装linux as4版本? RRS feed

  • 问题

  •    我在hyper-v 下安装了linux   as4  ,但安装完毕 ,重起虚拟机出现花屏的现象,我更换镜像,问题依然没有解决,请问大家是hyper-v不支持linux as4版本么?还是我的操作有问题?
    2009年3月24日 1:00

答案

  • 据悉 Redhat EL5 开始支持 Hyper-V ,FC8 应该也已经可以运行在 Hyper-V 上.
    如果您的问题得到解答,请进行标注。http://goxia.maytide.net
    2009年3月24日 2:11

全部回复