none
microsoft visual basic for application 2016 or later RRS feed

  • 问题

  • 当我在安装EPM add-in for microsoft office 时出现下面错误:

    the following components are required:

    - Microsoft Visual Basic for Application 2016 or later.

    我的office为click to run 安装的office 365 proplus, office2016, office365 E3计划。

    是不是VBA已经没有包括在office2016中,怎么下载安装VBA2016

    2018年9月14日 8:36

全部回复