none
sus 部署NET Framework RRS feed

  • 問題


  • 請問我能用 SUS部署以下元件給 XP的user嗎?

    .NET Framework 3.5 SP1

    NET Framework 3.5 SP1 – 語言套件

    .NET Framework 2.0 HotFix

    .NET Framework 3.0 HotFix

    .NET Framework 3.5 HotFix

    2009年9月28日 上午 08:11

解答