none
AD為2000與exchange2003 RRS feed

  • 問題

  •  

    想請問各位大大,如果我AD為2000,想要在另一台server上裝exchange2003 server也裝windows2003,可以正常工作嗎??,會不會不相容無法驗證帳號
    2008年2月13日 上午 01:49

解答

  • 可以的!

    但你的所有Windows 2000 DC/GC都必需要更新到SP3以後的版本(最好是更新到SP4)

    2008年2月13日 上午 03:35

所有回覆

  • 可以的!

    但你的所有Windows 2000 DC/GC都必需要更新到SP3以後的版本(最好是更新到SP4)

    2008年2月13日 上午 03:35
  •  

    感謝~馬上試裝看看

     

    因之前有試過AD是2000server,但在另一台server2003安裝isa,會有帳號無法驗證的情況,所以才會有此問題

    2008年2月13日 上午 03:39