none
Outlook 2010 所有信件沒有收到收件夾而是在刪除的郵件內 RRS feed

  • 問題

  • 請教各位高手,謝謝

    所有收到的MAIL沒有在收件夾,而是直接到刪除的郵件

    1.不論任何郵件

    2.沒有設定任何郵件規則

     


    • 已編輯 eraser0120 2011年10月6日 上午 09:02
    • 已移動 璉璉 2011年10月15日 上午 01:27 (從:Microsoft Office 系統)
    2011年10月6日 上午 08:59

解答

所有回覆

  • 請問有安裝任何外掛的垃圾郵件過濾程式嗎?
    以上說明若有錯誤請指教,謝謝。
    http://www.dotblogs.com.tw/terrychuang/
    2011年10月6日 上午 09:06
  • 請問有安裝任何外掛的垃圾郵件過濾程式嗎?
    以上說明若有錯誤請指教,謝謝。
    http://www.dotblogs.com.tw/terrychuang/


    試過在不同的電腦,一樣的狀況。但是設定另一個USER是正常的

    謝謝

    忘了說明,環境是Window Server 2008 ,Exchange 2010 ,有加入Domain

    • 已編輯 eraser0120 2011年10月6日 下午 01:57
    2011年10月6日 上午 09:24
  • 您好!

    先用OWA登入,看看是否正常。

    若連OWA登入信件也一樣丟到垃圾郵件的話,就不是Outlook的問題,先排除這一部份。

    2011年10月6日 下午 02:07
  • 您好!

    先用OWA登入,看看是否正常。

    若連OWA登入信件也一樣丟到垃圾郵件的話,就不是Outlook的問題,先排除這一部份。


    OWA也一樣

    謝謝

    2011年10月6日 下午 02:52
  • 您好!

    那就不是Outlook的問題啦

    檢查一下OWA內的規則看看....

    2011年10月6日 下午 03:09
  • 您好!

    那就不是Outlook的問題啦

    檢查一下OWA內的規則看看....


       沒有任何的規則設定,還有什麼好辦法麼??謝謝
    2011年10月7日 上午 03:32
  • 一般會有這類狀況,大多會檢查:
    1. 使用者的郵件規則。
    2. 伺服器上是否有特別的郵件規則針對該使用者。
    3. 郵件防毒軟體。

    建議從這幾個方向著手仔細確認看看。 :)
    另外,也建議該使用者僅用 OWA 收發郵件看看,
    以排除是否為用戶端的 Outlook 影響。


    蘇老碎碎念
    資訊無涯,回頭已不見岸
    好用的微軟技術支援小工具
    Facebook - 微軟台灣官方論壇愛好者俱樂部
    如何在論壇正確發問,請參考iThome的文章: 如何問到我要的答案
    Windows 7 技術支援中心
    • 已編輯 AskaSuModerator 2011年10月7日 上午 03:48
    • 已標示為解答 璉璉 2011年10月15日 上午 01:26
    2011年10月7日 上午 03:47
    版主
  • 您好!

    試一下

    先關閉Outlook

    開始--執行--輸入下列一項--確定

    32bit/64bit,選擇您Outlook.exe的目錄

    C:\Program Files\Microsoft Office\Office14\outlook.exe /cleanrules

    C:\Program Files (x86)\Microsoft Office\Office14\outlook.exe /cleanrules

    在開啟Outlook試試

     


    • 已編輯 Andy Chen 2011年10月7日 上午 08:10
    2011年10月7日 上午 08:07
  • 您好!

    試一下

    先關閉Outlook

    開始--執行--輸入下列一項--確定

    32bit/64bit,選擇您Outlook.exe的目錄

    C:\Program Files\Microsoft Office\Office14\outlook.exe /cleanrules

    C:\Program Files (x86)\Microsoft Office\Office14\outlook.exe /cleanrules

    在開啟Outlook試試

     



    殘念....不行阿
    2011年10月12日 上午 06:34
  • 您好!

    換個參數試試/resetquicksteps

    • 已標示為解答 璉璉 2011年10月15日 上午 01:26
    2011年10月12日 上午 06:42
  • OWA 就出問題的話,請在隔壁 Exchange Server 詢問。

    移文至 Exchange 版。


    T.L. Cheng

    • 已編輯 璉璉 2011年10月15日 上午 01:27
    2011年10月15日 上午 01:27