locked
ISA Server SocksV5 支援問題請教... RRS feed

  • 問題

  •  

    請教一下大師,ISA Server產品預設是不支援Socks V5版本,但是在網路上有看到3Party廠商有開發SocksV5的物件是可以安裝在ISA Server,讓ISA Server支援SocksV5功能,例如:SecureSocks5。

     

    想請問一下微軟官方有自行的套件可以安裝嗎??因為3Party產品需額外付費使用

     

    謝謝..

    2008年1月31日 上午 10:16