locked
請問VISTA 64 SP1 要如何安裝 MSXML4 ?? RRS feed

  • 問題

  •  

    有很多程式 都會使用 MSXML4.0 SP2 可是在 VISTA 64 SP1 之後它就不能WORK 也不能安裝上去了..

    請問要如何可以安裝 MSXML4 使程式相容??

    2008年6月20日 上午 03:44

所有回覆