none
Exchange版本 RRS feed

  • 問題

  • 各位前輩好,因為第一次接觸Exchange,在win 2003上跑Exchange 2007,請問client端也一定要 outlook 2007嗎,因為我用outlook 2003設定完後,結果出現"Exchange Server系統管理員已封鎖您所使用的outlook版本",是不是Server和Client要版本一致?

    2007年6月19日 下午 03:07

解答

所有回覆