locked
有關於GPO設定開啟公司EIP網頁的設定 RRS feed

  • 一般討論

  • 婐用GPO設定USER登入的時候會出現公司網頁?可是問題來了,公司的EIP需要輸入網域帳號密碼才可以登入

    這問題在我用GPO把公司網頁加入為信任的網站後,就大致上解決,就是開機後如果有登入網域,就會自動登入

    可是卻發現有些人如果用無線網路或者是遠端桌面的人,仍然會出現要球輸入帳號密碼,可是問題是遠端桌面再登入的時候就已經輸入網域的帳號密碼了

    我該如何解決這個問題呢?

    • 已變更類型 Vincent Lin 2010年5月31日 上午 07:06
    2010年5月25日 下午 12:04

所有回覆

  • 試試將無線網卡連線設定改由Windows 管理,再重新登入網域

    2010年5月26日 上午 03:36
  • 可以嘗試在一部Client 電腦做以下設定

    打開IE --> Tools-->Internet Options --> Security Setting --> Internet Zone --> Custom Level--> User Authentication --> Logon --> 選取Automatic Logon with current user name and password

    如果成功, 可以在GPO 套用這個設定

     

    2010年5月26日 上午 04:22