locked
Windows XP 遠端桌面跳錯:發生驗證錯誤。要求的安全性封裝不存在 RRS feed

  • 問題

  • 請問各位先進 ,我在XP使用遠端桌面連線(版本6.0、6.1、7.0)皆無法成功連線,現在7.0跳出"發生驗證錯誤。要求的安全性封裝不存在",想請問這是版本的問題還是有其他設定要改,另外有7.1以上的版本可以更新嗎?網路上的載點都沒辦法下載,謝謝!

     
    2019年7月26日 上午 07:02

所有回覆

  • 請問各位先進 ,我在XP使用遠端桌面連線(版本6.0、6.1、7.0)皆無法成功連線,現在7.0跳出"發生驗證錯誤。要求的安全性封裝不存在",想請問這是版本的問題還是有其他設定要改,另外有7.1以上的版本可以更新嗎?網路上的載點都沒辦法下載,謝謝!
    • 已合併 AskaSu 2019年7月30日 上午 06:53 Duplicate Post
    2019年7月30日 上午 06:16