none
WSS 3.0 與 WSS 2.0的共存問題 RRS feed

  • 問題

  • 請教各位朋友

    我原先是在用WSS 2.0,但是現在想使用WSS 3.0,可是並不想馬上將2.0升級至3.0,想說2.0的暫時放著,先安裝全新的3.0來用,所以,同一台電腦上同時安裝WSS 3.0 與 WSS 2.0,這是否可行??

    如果可行,該如何安裝??以及有什麼特別需要注意的地方??

    謝謝

    2007年2月15日 上午 06:27

解答