none
net framework 4.7能否安裝在exchange上 RRS feed

  • 問題

  • 之前說net framework 4.7 不要安裝在exchange上 但現在已經過好幾個月了

    也看到八月 和九月 各自出一次 netframe work 4.7 想問九月份的net framwork 可以安裝在exchange上嗎??

    謝謝

    https://partnersupport.microsoft.com/zh-hant/par_servplat/forum/par_exchserv/%E5%88%86%E4%BA%ABexchange-team-blognet-framework/72f3b102-3706-42d9-b66b-6c1d02b55567?auth=1


    • 已編輯 AskaSuModerator 2017年9月15日 上午 01:36 修改適當標題,原始標題: 之前說net framework 4.7 不要安裝在exchange上
    2017年9月14日 上午 11:25

解答